2022-07-02 / @syui

squooshが壊れてた件

node v17で使います。

$ brew install nvm 
$ nvm install 17
$ nvm use 17
$ npm i -g @squoosh/cli
tags: node, mac